Archive September 2017

Type

The data in this chart does not reflect real data. It is dummy data, distorted and not usable in any way. You need you unlock this view to get access to more details of real data.

PublishedBaseTempVulnerability0dayTodayExpRemCTICVE
09/30/20175.35.1Apache Geode Command Line Utility Query information disclosure$5k-$25k$0-$5kNot DefinedOfficial Fix0.05CVE-2017-9794
09/30/20176.56.5Artifex GSView xps File memory corruption$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2017-14947
09/30/20176.56.5Artifex GSView PDF File memory corruption$0-$5k$0-$5kNot DefinedNot Defined0.06CVE-2017-14946
09/30/20176.56.5Artifex GSView PDF File memory corruption$0-$5k$0-$5kNot DefinedNot Defined0.09CVE-2017-14945
09/30/20177.57.2Inedo ProGet Package ID privilege escalation$0-$5k$0-$5kNot DefinedOfficial Fix0.00CVE-2017-14944
09/30/20177.56.8Intelbras WRN 150 Configuration File RouterCfm.cfg privilege escalation$0-$5k$0-$5kProof-of-ConceptNot Defined0.12CVE-2017-14942
09/30/20174.44.4GNU binutils dwarf2.c scan_unit_for_symbols denial of service$0-$5k$0-$5kNot DefinedNot Defined0.04CVE-2017-14940
09/30/20175.45.1GNU binutils libbfd dwarf2.c decode_line_info memory corruption$0-$5k$0-$5kProof-of-ConceptNot Defined0.00CVE-2017-14939
09/30/20174.44.4GNU binutils libbfd elf.c _bfd_elf_slurp_version_tables denial of service$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2017-14938
09/30/20176.46.4Pulse Secure Pulse One On-Premise privilege escalation$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2017-14935
09/30/20174.44.4GNU binutils libbfd dwarf.c process_debug_info denial of service$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2017-14934
09/30/20174.44.2GNU binutils libbfd dwarf2.c read_formatted_entries privilege escalation$0-$5k$0-$5kNot DefinedOfficial Fix0.00CVE-2017-14933
09/30/20174.44.4GNU binutils libbfd dwarf2.c decode_line_info privilege escalation$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2017-14932
09/30/20175.45.4OpenExif JPEG File ExifImageFileRead.cpp readDQT memory corruption$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2017-14931
09/30/20174.44.4GNU binutils libbfd dwarf2.c denial of service$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2017-14930
09/30/20177.47.1Poppler Object.h dictLookup memory corruption$0-$5k$0-$5kNot DefinedOfficial Fix0.00CVE-2017-14929
09/30/20174.44.2Poppler Annot.cc Configuration denial of service$0-$5k$0-$5kNot DefinedOfficial Fix0.00CVE-2017-14928
09/30/20174.44.2Poppler SplashOutputDev.cc type3D0 denial of service$0-$5k$0-$5kNot DefinedOfficial Fix0.04CVE-2017-14927
09/30/20174.44.2Poppler Annot.cc Content denial of service$0-$5k$0-$5kNot DefinedOfficial Fix0.00CVE-2017-14926
09/30/20175.75.5Tiki tiki-objectpermissions.php cross site request forgery$0-$5k$0-$5kNot DefinedOfficial Fix0.00CVE-2017-14925

Want to stay up to date on a daily basis?

Enable the mail alert feature now!