CVSSv2 05/13/1994info

IDVDBNVDVendResVulnerabilityCVE
136766.26.2
 
 
Sun SunOS passwd privilege escalationCVE-1999-1388

Do you want to use VulDB in your project?

Use the official API to access entries easily!