CVSSv3 April 1994info

PublishedBaseVDBNVDVendResVulnerabilityCTICVE
04/20/19948.48.4
 
 
 
HP HP-UX privileges management0.00CVE-1999-1135

Do you want to use VulDB in your project?

Use the official API to access entries easily!