Product Canonical Linux

Affected Versions (54): 6, 6.0, 6.06, 6.4, 7.04, 7.10, 8.04, 9.10, 10.0, 10.04, 10.1, 10.2, 10.3, 10.4, 10.5, 10.6, 10.7, 10.8, 10.9, 10.10, 11.0, 11.04, 11.1, 11.2, 11.3, 11.4, 11.5, 11.6, 11.7, 11.8, 11.9, 11.10, 12.0, 12.04, 12.1, 12.2, 12.3, 12.10, 13.0, 13.04, 13.1, 13.2, 13.3, 13.4, 13.5, 13.6, 13.7, 13.8, 13.9, 13.10, 14.0, 14.1, 14.2, 14.3

Software Type: Operating System

more entries by Canonical

Interested in the pricing of exploits?

See the underground prices here!