Couchbase Server Vulnerabilities

Affected Versions (13): 2.7, 2.7.1, 4.6.3, 5, 5.0, 5.1.1, 5.1.2, 5.5, 5.5.1, 5.5.2, 5.5.3, 6, 6.0

2 more entries are not shown

Are you interested in using VulDB?

Download the whitepaper to learn more about our service!