Product Dotclear

Affected Versions (50): 1.2.1, 1.2.2, 1.2.3, 1.2.4, 1.2.5, 1.2.6, 1.2.7, 1.2.8, 2.0, 2.0.1, 2.0.2, 2.1, 2.1.1, 2.1.3, 2.1.4, 2.1.5, 2.1.6, 2.1.7, 2.2, 2.2.1, 2.2.2, 2.2.3, 2.3, 2.3.1, 2.4, 2.4.2, 2.4.3, 2.4.4, 2.5, 2.5.1, 2.5.2, 2.5.3, 2.6, 2.6.1, 2.6.2, 2.6.3, 2.7, 2.8, 2.8.1, 2.9, 2.9.1, 2.10, 2.10.1, 2.10.2, 2.10.3, 2.10.4, 2.11.2, 2.12.1, 2.14, 2.14.1

Software Type: Blog Software

Are you interested in using VulDB?

Download the whitepaper to learn more about our service!