Ibm Informix Dynamic Server Vulnerabilities

Affected Versions (105): 9.0, 9.1, 9.2, 9.3, 9.4, 9.5, 9.6, 9.7, 9.8, 9.9, 9.10, 9.11, 9.12, 9.13, 9.14, 9.15, 9.16, 9.17, 9.18, 9.19, 9.20, 9.21, 9.22, 9.23, 9.24, 9.25, 9.26, 9.27, 9.28, 9.29, 9.30, 9.31, 9.32, 9.33, 9.34, 9.35, 9.36, 9.37, 9.38, 9.39, 9.40, 9.40.tc5, 9.40.xc8, 10, 10.00, 10.00.TC3TL, 10.uc3rc1, 11.0, 11.1, 11.2, 11.3, 11.4, 11.5, 11.6, 11.7, 11.8, 11.9, 11.10, 11.10.TB4TL, 11.10.xc2, 11.11, 11.12, 11.13, 11.14, 11.15, 11.16, 11.17, 11.18, 11.19, 11.20, 11.21, 11.22, 11.23, 11.24, 11.25, 11.26, 11.27, 11.28, 11.29, 11.30, 11.31, 11.32, 11.33, 11.34, 11.35, 11.36, 11.37, 11.38, 11.39, 11.40, 11.41, 11.42, 11.43, 11.44, 11.45, 11.46, 11.47, 11.48, 11.49, 11.50, 11.50.xc7w1, 11.70.xC6, 11.70.xCn, 12.1, 14.10

Link to Product Website: https://www.ibm.com/

Software Type: Information Management Software

38 more entries are not shown

more entries by Ibm

Interested in the pricing of exploits?

See the underground prices here!