Jasper Vulnerabilities

Affected Versions (54): 1.0, 1.9, 1.900.1, 1.900.2, 1.900.3, 1.900.4, 1.900.5, 1.900.6, 1.900.7, 1.900.8, 1.900.9, 1.900.11, 1.900.12, 1.900.13, 1.900.14, 1.900.15, 1.900.16, 1.900.17, 1.900.18, 1.900.19, 1.900.21, 1.900.22, 1.900.23, 1.900.24, 1.900.25, 1.900.26, 1.900.27, 1.900.28, 1.900.29, 2, 2.0.1, 2.0.2, 2.0.3, 2.0.4, 2.0.5, 2.0.6, 2.0.7, 2.0.8, 2.0.9, 2.0.11, 2.0.12, 2.0.13, 2.0.14, 2.0.15, 2.0.16, 2.0.17, 2.0.18, 2.0.19, 2.0.21, 2.0.22, 2.0.23, 2.0.24, 2.0.25, 2.0.26

Software Type: Programming Tool Software

76 more entries are not shown

Interested in the pricing of exploits?

See the underground prices here!