Mirabilis Icq Vulnerabilities

Affected Versions (29): 0.99b 1.1.1.1, 0.99b V.3.19, 1.30, 2.6 X Beta, 4.0, 4.1, 98 Beta, 98.0a, 99a 2.13build1700, 99a 2.15build1701, 99a 2.21build1800, 2000.0a, 2000.0b Build3278, 2001a, 2001b, 2001b Build3636, 2001b Build3638, 2001b Build3659, 2002a, 2002a Build3722, 2002a Build3727, 2002a Build3728, 2002b, 2003a, 2003a Build3777, 2003a Build3799, 2003a Build3800, 2003b, 2003b Build3916

Software Type: Messaging Software

20 more entries are not shown

more entries by Mirabilis

Do you want to use VulDB in your project?

Use the official API to access entries easily!