Nedi Vulnerabilities

Affected Versions (2): 1.7Cp2, 1.9C

15 more entries are not shown

Do you want to use VulDB in your project?

Use the official API to access entries easily!