Novell Iprint Vulnerabilities

Affected Versions (97): 2, 4.0, 4.1, 4.2, 4.3, 4.4, 4.5, 4.6, 4.7, 4.8, 4.9, 4.10, 4.11, 4.12, 4.13, 4.14, 4.15, 4.16, 4.17, 4.18, 4.19, 4.20, 4.21, 4.22, 4.23, 4.24, 4.25, 4.26, 4.27, 4.28, 4.29, 4.30, 4.31, 4.32, 4.33, 4.34, 4.36, 4.38, 5.0, 5.04, 5.1, 5.2, 5.3, 5.4, 5.5, 5.6, 5.7, 5.8, 5.9, 5.10, 5.11, 5.12, 5.13, 5.14, 5.15, 5.16, 5.17, 5.18, 5.19, 5.20, 5.20b, 5.21, 5.22, 5.23, 5.24, 5.25, 5.26, 5.27, 5.28, 5.29, 5.30, 5.31, 5.32, 5.33, 5.34, 5.35, 5.36, 5.37, 5.38, 5.39, 5.40, 5.41, 5.42, 5.44, 5.50, 5.52, 5.56, 5.60, 5.64, 5.68, 5.72, 5.74, 5.78, 5.82, 5.86, 5.92, 6.5

Link to Product Website: https://www.novell.com/

Software Type: Printing Software

26 more entries are not shown

more entries by Novell

Interested in the pricing of exploits?

See the underground prices here!