Perforce Server Vulnerabilities

Affected Versions (25): 97.3, 98.2, 99.1, 99.2, 2000.1, 2000.2, 2001.1, 2001.2, 2002.1, 2002.2, 2003.1, 2003.2, 2004.2, 2005.1, 2005.2, 2006.1, 2006.2, 2007.0, 2007.1, 2007.2, 2007.3, 2007.3 143793, 2008.1, 2008.2, 2009.2

more entries by Perforce

Are you interested in using VulDB?

Download the whitepaper to learn more about our service!