Phplist Vulnerabilities

Affected Versions (59): 1.0, 1.1, 1.2, 1.3, 1.4, 1.5, 1.6, 1.7, 1.8, 1.9, 1.9.1, 2.6, 2.6.1, 2.6.2, 2.6.3, 2.6.4, 2.6.5, 2.7.1, 2.7.2, 2.8.2, 2.8.7, 2.8.12, 2.9.3, 2.9.4, 2.9.5, 2.10.1, 2.10.2, 2.10.3, 2.10.4, 2.10.5, 2.10.6, 2.10.7, 2.10.8, 2.10.9, 2.10.11, 2.10.12, 2.10.13, 2.10.14, 2.10.15, 2.10.16, 2.10.17, 2.10.18, 3, 3.0.1, 3.0.2, 3.0.3, 3.0.4, 3.0.5, 3.2.6, 3.5, 3.5.1, 3.5.2, 3.5.3, 3.5.4, 3.5.9, 3.6, 5.x-1, 5.x-1.1, 6.x-1

Software Type: Mailing List Software

61 more entries are not shown

Do you want to use VulDB in your project?

Use the official API to access entries easily!