Sap Erp Financials Information System Vulnerabilities

Affected Versions (7): 6.00, 6.02, 6.03, 6.04, 6.05, 6.06, 6.16

Link to Product Website: https://www.sap.com

Software Type: Enterprise Resource Planning Software

more entries by Sap

Do you want to use VulDB in your project?

Use the official API to access entries easily!