Simple Machines Forum Vulnerabilities

Affected Versions (17): 1.1, 2, 2.0.1, 2.0.2, 2.0.3, 2.0.4, 2.0.5, 2.0.6, 2.0.7, 2.0.8, 2.0.9, 2.0.11, 2.0.12, 2.0.13, 2.0.14, 2.0.15, 2.1

Software Type: Forum Software

Do you want to use VulDB in your project?

Use the official API to access entries easily!