Symantec Messaging Gateway Vulnerabilities

Affected Versions (20): 9.5, 9.5.1, 9.5.3-3, 10.0, 10.1, 10.2, 10.3, 10.4, 10.5, 10.5.1, 10.6, 10.6.1, 10.6.2, 10.6.3, 10.6.4, 10.6.5, 10.7, 10.7.1, 10.7.2, 10.7.3

Link to Product Website: https://www.symantec.com/

14 more entries are not shown

more entries by Symantec

Do you want to use VulDB in your project?

Use the official API to access entries easily!