Zenphoto Vulnerabilities

Affected Versions (39): 0.9, 1.0 Beta, 1.0.1, 1.0.1 Beta, 1.0.4, 1.0.5, 1.0.6, 1.1, 1.1.1, 1.1.2, 1.1.3, 1.1.7, 1.2.5, 1.3, 1.3.1.2, 1.4, 1.4.1, 1.4.2, 1.4.3, 1.4.4, 1.4.5, 1.4.5.1, 1.4.5.2, 1.4.5.3, 1.4.6, 1.4.7, 1.4.8, 1.4.9, 1.4.11, 1.4.12, 1.4.13, 1.4.14, 1.5, 1.5.1, 1.5.2, 1.5.3, 1.5.4, 1.5.5, 1.5.6

Software Type: Content Management System

14 more entries are not shown

Interested in the pricing of exploits?

See the underground prices here!