Sun Solaris 2.5/2.5.1 ffbconfig desbordamiento de búfer

artículoeditHistoryDiffjsonxmlCTI

Una vulnerabilidad clasificada como crítica fue encontrada en Sun Solaris 2.5/2.5.1 (Operating System). Una función desconocida del componente ffbconfig es afectada por esta vulnerabilidad. Una actualización elimina esta vulnerabilidad.

Cronología

Usuario

Campo

Commit Conf

Approve Conf

IDComprometidoUsuarioCampoCambioObservacionesModeradoRazónC
10833402018-05-18VulD...cvss2_nvd_aiCnist.gov2018-05-18aceptado100
10833392018-05-18VulD...cvss2_nvd_iiCnist.gov2018-05-18aceptado100
10833382018-05-18VulD...cvss2_nvd_ciCnist.gov2018-05-18aceptado100
10833372018-05-18VulD...cvss2_nvd_auNnist.gov2018-05-18aceptado100
10833362018-05-18VulD...cvss2_nvd_acLnist.gov2018-05-18aceptado100
10833352018-05-18VulD...cvss2_nvd_avLnist.gov2018-05-18aceptado100
10833712014-06-18VulD...cvss3_vuldb_aH2014-06-18aceptado60
10833702014-06-18VulD...cvss3_vuldb_iH2014-06-18aceptado60
10833692014-06-18VulD...cvss3_vuldb_cH2014-06-18aceptado60
10833682014-06-18VulD...cvss3_vuldb_sC2014-06-18aceptado60
10833672014-06-18VulD...cvss3_vuldb_prN2014-06-18aceptado60
10833662014-06-18VulD...cvss3_vuldb_avL2014-06-18aceptado60
10833652014-06-18VulD...cvss3_vuldb_rcX2014-06-18aceptado90
10833642014-06-18VulD...cvss3_vuldb_rlO2014-06-18aceptado90
10833632014-06-18VulD...cvss3_vuldb_eX2014-06-18aceptado90
10833622014-06-18VulD...cvss2_vuldb_rcND2014-06-18aceptado90
10833612014-06-18VulD...cvss2_vuldb_rlOF2014-06-18aceptado90
10833602014-06-18VulD...cvss2_vuldb_eND2014-06-18aceptado90
10833592014-06-18VulD...cvss3_vuldb_uiN2014-06-18aceptado90
10833582014-06-18VulD...cvss3_vuldb_acL2014-06-18aceptado90

Want to stay up to date on a daily basis?

Enable the mail alert feature now!