Cipplanner Cipace Vulnerabilidad

Versión

9.1 Build 201909280112
6.80 Build 20160314012

Contramedidas

Official Fix0
Temporary Fix0
Workaround0
Unavailable0
Not Defined14

Explotabilidad

High0
Functional0
Proof-of-Concept0
Unproven0
Not Defined14

Vector de acceso

Not Defined0
Physical0
Local0
Adjacent0
Network14

Autenticación

Not Defined0
High0
Low0
None14

La interacción del usuario

Not Defined0
Required0
None14

CVSSv3 Base

≤10
≤20
≤30
≤40
≤50
≤66
≤78
≤80
≤90
≤100

CVSSv3 Temp

≤10
≤20
≤30
≤40
≤50
≤66
≤78
≤80
≤90
≤100

VulDB

≤10
≤20
≤30
≤40
≤50
≤614
≤70
≤80
≤90
≤100

NVD

≤10
≤20
≤30
≤40
≤50
≤66
≤70
≤88
≤90
≤100

CNA

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Proveedor

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Research

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Explotar día 0

<1k0
<2k14
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

Explotar hoy

<1k14
<2k0
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

🔴 CTI Ocupaciones

Affected Versions (2): 6.80 Build 2016031401, 9.1 Build 2019092801

4 no se muestran más entradas

más entradas por Cipplanner

Do you know our Splunk app?

Download it now for free!