Nasm Vulnerabilidad

Cronología

Versión

2.14rc010
2.16rc02
2.14rc152
0.98.382
2.15.04rc31

Contramedidas

Official Fix14
Temporary Fix0
Workaround0
Unavailable0
Not Defined6

Explotabilidad

High0
Functional0
Proof-of-Concept3
Unproven0
Not Defined17

Vector de acceso

Not Defined0
Physical0
Local4
Adjacent3
Network13

Autenticación

Not Defined0
High0
Low2
None18

La interacción del usuario

Not Defined0
Required4
None16

C3BM Index

CVSSv3 Base

≤10
≤20
≤30
≤42
≤52
≤69
≤73
≤81
≤91
≤102

CVSSv3 Temp

≤10
≤20
≤30
≤42
≤52
≤69
≤73
≤81
≤93
≤100

VulDB

≤10
≤20
≤30
≤44
≤50
≤69
≤71
≤84
≤90
≤102

NVD

≤10
≤20
≤30
≤40
≤50
≤613
≤70
≤81
≤90
≤101

CNA

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Proveedor

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Research

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Explotar día 0

<1k11
<2k2
<5k7
<10k0
<25k0
<50k0
<100k0
≥100k0

Explotar hoy

<1k20
<2k0
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

Explotar el volumen del mercado

🔴 CTI Ocupaciones

Affected Versions (43): 0.98, 0.98.1, 0.98.2, 0.98.3, 0.98.4, 0.98.5, 0.98.6, 0.98.7, 0.98.8, 0.98.9, 0.98.11, 0.98.12, 0.98.13, 0.98.14, 0.98.15, 0.98.16, 0.98.17, 0.98.18, 0.98.19, 0.98.21, 0.98.22, 0.98.23, 0.98.24, 0.98.25, 0.98.26, 0.98.27, 0.98.28, 0.98.29, 0.98.31, 0.98.32, 0.98.33, 0.98.34, 0.98.35, 0.98.36, 0.98.37, 0.98.38, 0.98.39, 2.03.01, 2.14.01rc5, 2.14rc0, 2.14rc15, 2.15.04rc3, 2.16rc0

Tipo de software: Programming Tool Software

10 no se muestran más entradas

Do you want to use VulDB in your project?

Use the official API to access entries easily!