Nedi Vulnerabilidad

Cronología

Versión

1.9C20
1.7Cp25
1.0.01
1.0.11
1.0.21

Contramedidas

Official Fix6
Temporary Fix0
Workaround0
Unavailable0
Not Defined20

Explotabilidad

High0
Functional0
Proof-of-Concept0
Unproven0
Not Defined26

Vector de acceso

Not Defined0
Physical0
Local0
Adjacent2
Network24

Autenticación

Not Defined0
High0
Low16
None10

La interacción del usuario

Not Defined0
Required15
None11

C3BM Index

CVSSv3 Base

≤10
≤20
≤30
≤40
≤512
≤65
≤71
≤88
≤90
≤100

CVSSv3 Temp

≤10
≤20
≤30
≤40
≤512
≤65
≤71
≤88
≤90
≤100

VulDB

≤10
≤20
≤30
≤412
≤53
≤66
≤72
≤83
≤90
≤100

NVD

≤10
≤20
≤30
≤40
≤50
≤612
≤75
≤81
≤96
≤102

CNA

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Proveedor

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Research

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Explotar día 0

<1k15
<2k7
<5k4
<10k0
<25k0
<50k0
<100k0
≥100k0

Explotar hoy

<1k24
<2k2
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

Explotar el volumen del mercado

🔴 CTI Ocupaciones

Affected Versions (10): 1, 1.0.1, 1.0.2, 1.0.3, 1.0.4, 1.0.5, 1.0.6, 1.0.7, 1.7Cp2, 1.9C

16 no se muestran más entradas

Do you want to use VulDB in your project?

Use the official API to access entries easily!