Punbb Vulnerabilidad

Cronología

Versión

1.2.124
1.1.521
1.2.321
1.1.421
1.1.321

Contramedidas

Official Fix26
Temporary Fix0
Workaround0
Unavailable0
Not Defined16

Explotabilidad

High4
Functional0
Proof-of-Concept10
Unproven2
Not Defined26

Vector de acceso

Not Defined0
Physical0
Local1
Adjacent0
Network41

Autenticación

Not Defined0
High0
Low7
None35

La interacción del usuario

Not Defined0
Required20
None22

C3BM Index

CVSSv3 Base

≤10
≤20
≤30
≤40
≤519
≤67
≤76
≤88
≤91
≤101

CVSSv3 Temp

≤10
≤20
≤30
≤43
≤517
≤612
≤76
≤83
≤91
≤100

VulDB

≤10
≤20
≤30
≤41
≤518
≤67
≤76
≤88
≤91
≤101

NVD

≤10
≤20
≤30
≤40
≤50
≤61
≤70
≤80
≤90
≤100

CNA

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Proveedor

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Research

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Explotar día 0

<1k3
<2k23
<5k16
<10k0
<25k0
<50k0
<100k0
≥100k0

Explotar hoy

<1k42
<2k0
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

Explotar el volumen del mercado

🔴 CTI Ocupaciones

Affected Versions (48): 1.0, 1.0 Alpha, 1.0 Beta1, 1.0 Beta1a, 1.0 Beta2, 1.0 Beta3, 1.0 Rc1, 1.0 Rc2, 1.0.1, 1.1, 1.1.1, 1.1.2, 1.1.3, 1.1.4, 1.1.5, 1.2.1, 1.2.2, 1.2.3, 1.2.4, 1.2.5, 1.2.6, 1.2.7, 1.2.8, 1.2.9, 1.2.11, 1.2.12, 1.2.13, 1.2.14, 1.2.15, 1.2.16, 1.2.17, 1.2.18, 1.2.19, 1.2.21, 1.2.22, 1.2.23, 1.3, 1.3.1, 1.3.2, 1.3.3, 1.3.4, 1.3.5, 1.4, 1.4.1, 1.4.2, 1.4.3, 1.4.4, 1.4.5

Tipo de software: Forum Software

32 no se muestran más entradas

Want to stay up to date on a daily basis?

Enable the mail alert feature now!