Sun Solaris 2.5/2.5.1 ffbconfig buffer overflow

entréeeditHistoryDiffjsonxmlCTI

Une vulnérabilité classée critique a été trouvée dans Sun Solaris 2.5/2.5.1 (Operating System). Affecté par cette vulnérabilité est une fonction inconnue du composant ffbconfig. Mettre à jour élimine cette vulnérabilité.

Chronologie

Utilisateur

Domaine

Commit Conf

Approve Conf

IDEngagéUtilisateurDomaineChangementRemarquesModéréRaisonC
108334018/05/2018VulD...cvss2_nvd_aiCnist.gov18/05/2018accepté100
108333918/05/2018VulD...cvss2_nvd_iiCnist.gov18/05/2018accepté100
108333818/05/2018VulD...cvss2_nvd_ciCnist.gov18/05/2018accepté100
108333718/05/2018VulD...cvss2_nvd_auNnist.gov18/05/2018accepté100
108333618/05/2018VulD...cvss2_nvd_acLnist.gov18/05/2018accepté100
108333518/05/2018VulD...cvss2_nvd_avLnist.gov18/05/2018accepté100
108337118/06/2014VulD...cvss3_vuldb_aH18/06/2014accepté60
108337018/06/2014VulD...cvss3_vuldb_iH18/06/2014accepté60
108336918/06/2014VulD...cvss3_vuldb_cH18/06/2014accepté60
108336818/06/2014VulD...cvss3_vuldb_sC18/06/2014accepté60
108336718/06/2014VulD...cvss3_vuldb_prN18/06/2014accepté60
108336618/06/2014VulD...cvss3_vuldb_avL18/06/2014accepté60
108336518/06/2014VulD...cvss3_vuldb_rcX18/06/2014accepté90
108336418/06/2014VulD...cvss3_vuldb_rlO18/06/2014accepté90
108336318/06/2014VulD...cvss3_vuldb_eX18/06/2014accepté90
108336218/06/2014VulD...cvss2_vuldb_rcND18/06/2014accepté90
108336118/06/2014VulD...cvss2_vuldb_rlOF18/06/2014accepté90
108336018/06/2014VulD...cvss2_vuldb_eND18/06/2014accepté90
108335918/06/2014VulD...cvss3_vuldb_uiN18/06/2014accepté90
108335818/06/2014VulD...cvss3_vuldb_acL18/06/2014accepté90

Are you interested in using VulDB?

Download the whitepaper to learn more about our service!