Mywebland MyBloggie 2.1.1 admin.php mybloggie_root_path elévation de privilèges

entréeeditHistoryDiffjsonxmlCTI

Une vulnérabilité classée critique a été trouvée dans Mywebland MyBloggie 2.1.1. Ceci affecte une fonction inconnue du fichier admin.php. Il n'y a aucune information à propos de possibles contremesures connues. Il est suggéré de remplacer l'object infecté par un produit alternatif.

Chronologie

Utilisateur

Domaine

Commit Conf

Approve Conf

IDEngagéUtilisateurDomaineChangementRemarquesModéréRaisonC
214290014/08/2018VulD...urlhttp://www.securityfocus.com/data/vulnerabilities/exploits/myBloggie_poc.txtsecurityfocus.com14/08/2018accepté100
214289614/08/2018VulD...person_nicknameERNE14/08/2018accepté100
214292512/03/2015VulD...cvss3_vuldb_aL12/03/2015accepté60
214292412/03/2015VulD...cvss3_vuldb_iL12/03/2015accepté60
214292312/03/2015VulD...cvss3_vuldb_cL12/03/2015accepté60
214292212/03/2015VulD...cvss3_vuldb_sU12/03/2015accepté60
214292112/03/2015VulD...cvss3_vuldb_prN12/03/2015accepté60
214292012/03/2015VulD...cvss3_vuldb_acL12/03/2015accepté60
214291912/03/2015VulD...cvss3_vuldb_avN12/03/2015accepté60
214291812/03/2015VulD...cvss3_vuldb_rcX12/03/2015accepté90
214291712/03/2015VulD...cvss3_vuldb_rlX12/03/2015accepté90
214291612/03/2015VulD...cvss3_vuldb_eP12/03/2015accepté90
214291512/03/2015VulD...cvss2_vuldb_rcND12/03/2015accepté90
214291412/03/2015VulD...cvss2_vuldb_rlND12/03/2015accepté90
214291312/03/2015VulD...cvss2_vuldb_ePOC12/03/2015accepté90
214291212/03/2015VulD...locationWebsite12/03/2015accepté90
214291112/03/2015VulD...cvss3_vuldb_uiN12/03/2015accepté90
214291012/03/2015VulD...cwe73 (elévation de privilèges)12/03/2015accepté90
214290912/03/2015VulD...securityfocus_titleMyBloggie Multiple Remote File Include Vulnerabilitiessecurityfocus.com12/03/2015accepté100
214290812/03/2015VulD...securityfocus_classInput Validation Errorsecurityfocus.com12/03/2015accepté100

Interested in the pricing of exploits?

See the underground prices here!