Produit Custom-404-pro Plugin

Version »

Contre-mesures »

Exploitability »

Access Vector »

Authentification »

User Interaction »

CVSSv3 Base »

CVSSv3 Temp »

VulDB »

NVD »

Fournisseur »

Research »

Exploit 0-day »

Exploit Today »

Affected Versions (8): 3.2, 3.2.1, 3.2.2, 3.2.3, 3.2.4, 3.2.5, 3.2.6, 3.2.7

Software Type: WordPress Plugin

Do you want to use VulDB in your project?

Use the official API to access entries easily!