Produit Gallery-by-supsystic Plugin

Version »

Contre-mesures »

Exploitability »

Access Vector »

Authentification »

User Interaction »

CVSSv3 Base »

CVSSv3 Temp »

VulDB »

NVD »

Fournisseur »

Research »

Exploit 0-day »

Exploit Today »

Affected Versions (6): 1.8, 1.8.1, 1.8.2, 1.8.3, 1.8.4, 1.8.5

Software Type: Photo Gallery Software

Do you need the next level of professionalism?

Upgrade your account now!