Pharstreamwrapper Vulnérabilités

Version

2.02
2.12
3.02
3.12

Contre-mesures

Official Fix2
Temporary Fix0
Workaround0
Unavailable0
Not Defined0

Exploitabilité

High0
Functional0
Proof-of-Concept0
Unproven0
Not Defined2

Vecteur d'accès

Not Defined0
Physical0
Local0
Adjacent0
Network2

Authentification

Not Defined0
High0
Low0
None2

Interaction de l'utilisateur

Not Defined0
Required0
None2

CVSSv3 Base

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤92
≤100

CVSSv3 Temp

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤92
≤100

VulDB

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤82
≤90
≤100

NVD

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤102

CNA

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Fournisseur

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Research

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Exploiter 0 jour

<1k0
<2k2
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

Exploiter aujourd'hui

<1k2
<2k0
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

🔴 CTI Activités

Affected Versions (4): 2.0, 2.1, 3.0, 3.1

Do you need the next level of professionalism?

Upgrade your account now!