VDB-76405 · OSVDB 535

UNIX-V6 su File Descriptor escalazione di privilegi

VocemodificareHistoryDiffjsonxmlCTI

Un punto critico di livello critico è stato rilevato in UNIX-V6 (Operating System). Interessato da questa vulnerabilità è una funzione sconosciuta del componente su File Descriptor. Informazioni riguardo una possibile contromisura non sono al momento disponibili. Si suggerisce di sostituire il prodotto con uno equivalente.

Campo10/07/2015 17:2126/07/2019 09:39
typeOperating SystemOperating System
nameUNIX-V6UNIX-V6
componentsu File Descriptorsu File Descriptor
risk11
historic11
cvss2_vuldb_basescore6.66.6
cvss2_vuldb_tempscore6.66.6
cvss2_vuldb_avLL
cvss2_vuldb_acMM
cvss2_vuldb_auSS
cvss2_vuldb_ciCC
cvss2_vuldb_iiCC
cvss2_vuldb_aiCC
cvss3_meta_basescore7.87.8
cvss3_meta_tempscore7.87.8
cvss3_vuldb_basescore7.87.8
cvss3_vuldb_tempscore7.87.8
cvss3_vuldb_avLL
cvss3_vuldb_acLL
cvss3_vuldb_prLL
cvss3_vuldb_uiNN
cvss3_vuldb_sUU
cvss3_vuldb_cHH
cvss3_vuldb_iHH
cvss3_vuldb_aHH
date367372800 (23/08/1981)367372800 (23/08/1981)
price_0day$0-$5k$0-$5k
osvdb535535
osvdb_titleUNIX-V6 su File Descriptor Exhaustion Local Privilege EscalationUNIX-V6 su File Descriptor Exhaustion Local Privilege Escalation
seealso94827 94828 94829 94830 94832 94834 9485494827 94828 94829 94830 94832 94834 94854
cwe269 (escalazione di privilegi)269 (escalazione di privilegi)
locationWebsiteWebsite
cvss2_vuldb_eNDND
cvss2_vuldb_rlUU
cvss2_vuldb_rcNDND
cvss3_vuldb_eXX
cvss3_vuldb_rlUU
cvss3_vuldb_rcXX
urlhttp://securitydigest.org/unix/archive/005
date367372800 (23/08/1981)
osvdb_create1031817727

Want to stay up to date on a daily basis?

Enable the mail alert feature now!