VDB-124838 · CVE-2018-0439 · BID 105287

Cisco Meeting Server Web-based Management Interface cross site request forgery

CVSS Punteggio Meta TempExploit Prezzo Attuale (≈)Punteggio di interesse CTI
6.7$0-$5k0.00

Un punto di debole di livello problematico è stato rilevato in Cisco Meeting Server (Unified Communication Software). Da questa vulnerabilità è interessato una funzione sconosciuta del componente Web-based Management Interface. Per causa della manipolazione di un input sconosciuto conseguenza di una vulerabilità di classe cross site request forgery. Effetti sono da osservare per la integrità.

Data di scoperta del problema 05/09/2018. La vulnerabilità è stata pubblicata in data 05/10/2018 con identificazione cisco-sa-20180905-meeting-csrf con un advisory (Website) (confermato). L'advisory è scaricabile da tools.cisco.com. CVE-2018-0439 è identificato come punto debole. L'attacco può essere lanciato da remoto. Nessuna autentificazione è richiesta per l'uso. Non sono a disposizione dettagli tecnici e metodo d'utilizzo.

Questa vulnerabilità è stata classificata come un 0-day exploit almeno per 30 giorni.

L'aggiornamento elimina questa vulnerabilità.

Prodottoinfo

Genere

Fornitore

Nome

CPE 2.3info

CPE 2.2info

CVSSv3info

VulDB Punteggio meta-base: 7.0
VulDB Punteggio Meta Temp: 6.9

VulDB Punteggio di base: 5.3
VulDB Punteggio temporaneo: 5.1
VulDB Vettore: 🔍
VulDB Affidabilità: 🔍

NVD Punteggio di base: 8.8
NVD Vettore: 🔍

CVSSv2info

AVACAuCIA
🔍🔍🔍🔍🔍🔍
🔍🔍🔍🔍🔍🔍
🔍🔍🔍🔍🔍🔍
VettoreComplessitàAutenticazioneRiservatezzaIntegritàDisponibilità
sbloccaresbloccaresbloccaresbloccaresbloccaresbloccare
sbloccaresbloccaresbloccaresbloccaresbloccaresbloccare
sbloccaresbloccaresbloccaresbloccaresbloccaresbloccare

VulDB Punteggio di base: 🔍
VulDB Punteggio temporaneo: 🔍
VulDB Affidabilità: 🔍

NVD Punteggio di base: 🔍

Exploitinginfo

Classe: Cross site request forgery
CWE: CWE-352
ATT&CK: Sconosciuto

Locale: No
Remoto: Si

Disponibilità: 🔍
Stato: Non definito

EPSS Score: 🔍
EPSS Percentile: 🔍

Previsione dei prezzi: 🔍
Preventivo attuale: 🔍

0-Daysbloccaresbloccaresbloccaresbloccare
Oggisbloccaresbloccaresbloccaresbloccare

Intelligence Sulle Minacceinfo

Interesse: 🔍
Attori Attivi: 🔍
Gruppi APT attivi: 🔍

Contromisureinfo

Raccomandazione: Upgrade
Stato: 🔍

0 giorni di tempo: 🔍

Upgrade: tools.cisco.com

Sequenza temporaleinfo

26/11/2017 🔍
05/09/2018 +282 giorni 🔍
05/09/2018 +0 giorni 🔍
05/10/2018 +29 giorni 🔍
05/10/2018 +0 giorni 🔍
06/10/2018 +1 giorni 🔍
30/03/2020 +541 giorni 🔍

Fontiinfo

Fornitore: cisco.com

Advisory: cisco-sa-20180905-meeting-csrf
Stato: Confermato

CVE: CVE-2018-0439 (🔍)
SecurityFocus: 105287 - Cisco Meeting Server CVE-2018-0439 Cross Site Request Forgery Vulnerability

Voceinfo

Data di creazione: 06/10/2018 07:49
Aggiornamenti: 30/03/2020 09:24
I cambiamenti: (3) vulnerability_discoverydate source_securityfocus_date source_securityfocus_class
Completa: 🔍

Commenti

Ancora nessun commento. Le Lingue: it + en.

Effettua il login per commentare.

Do you need the next level of professionalism?

Upgrade your account now!