VDB-80560 · CVE-2016-0416 · BID 81071

Oracle Solaris 11 System Archive Utility denial of service

CVSS Punteggio Meta TempExploit Prezzo Attuale (≈)Punteggio di interesse CTI
5.1$0-$5k0.00

È stata rilevata una vulnerabilità di livello problematico in Oracle Solaris 11 (Operating System). Riguarda una funzione sconosciuta del componente System Archive Utility. La manipolazione di un input sconosciuto per mezzo di una vulerabilità di classe denial of service. Questo ha un effetto su integrità e disponibilità.

La vulnerabilità è stata pubblicata in data 20/01/2016 con identificazione Oracle Critical Patch Update Advisory - January 2016 con un advisory (Website) (confermato). L'advisory è scaricabile da oracle.com. Questo punto di criticità è identificato come CVE-2016-0416. L'uso è semplice. Con la rete può partire l'attacco. Per l'uso non è richiesta un'autentificazione. Non sono conosciuti dettagli tecnici ne è disponibile un metodo di utilizzo.

Per lo scanned Nessus, è disponibile un plugin, numero ID 88001 (Oracle Solaris Critical Patch Update : jan2016_SRU11_3_0_0_0), che può aiutare a determinare l'esistenza della criticità nel sistema analizzato.

L'aggiornamento elimina questa vulnerabilità. Una possibile soluzione è stata pubblicata immediatamente dopo la pubblicazione della vulnerabilità.

La vulnerabilità è documentata anche nel database Vulnerability Center (SBV-55930) e Tenable (88001).

Prodottoinfo

Genere

Fornitore

Nome

CPE 2.3info

CPE 2.2info

CVSSv3info

VulDB Punteggio meta-base: 5.3
VulDB Punteggio Meta Temp: 5.1

VulDB Punteggio di base: 5.3
VulDB Punteggio temporaneo: 5.1
VulDB Vettore: 🔍
VulDB Affidabilità: 🔍

CVSSv2info

AVACAuCIA
🔍🔍🔍🔍🔍🔍
🔍🔍🔍🔍🔍🔍
🔍🔍🔍🔍🔍🔍
VettoreComplessitàAutenticazioneRiservatezzaIntegritàDisponibilità
sbloccaresbloccaresbloccaresbloccaresbloccaresbloccare
sbloccaresbloccaresbloccaresbloccaresbloccaresbloccare
sbloccaresbloccaresbloccaresbloccaresbloccaresbloccare

VulDB Punteggio di base: 🔍
VulDB Punteggio temporaneo: 🔍
VulDB Affidabilità: 🔍

NVD Punteggio di base: 🔍

Exploitinginfo

Classe: Denial of service
CWE: CWE-404
ATT&CK: T1499

Locale: No
Remoto: Si

Disponibilità: 🔍
Stato: Non definito

EPSS Score: 🔍
EPSS Percentile: 🔍

Previsione dei prezzi: 🔍
Preventivo attuale: 🔍

0-Daysbloccaresbloccaresbloccaresbloccare
Oggisbloccaresbloccaresbloccaresbloccare

Nessus ID: 88001
Nessus Nome: Oracle Solaris Critical Patch Update : jan2016_SRU11_3_0_0_0
Nessus File: 🔍
Nessus Rischio: 🔍
Nessus Family: 🔍
Nessus Context: 🔍

Intelligence Sulle Minacceinfo

Interesse: 🔍
Attori Attivi: 🔍
Gruppi APT attivi: 🔍

Contromisureinfo

Raccomandazione: Upgrade
Stato: 🔍

Tempo di reazione: 🔍
0 giorni di tempo: 🔍
Tempo di esposizione: 🔍

Sequenza temporaleinfo

09/12/2015 🔍
19/01/2016 +41 giorni 🔍
20/01/2016 +1 giorni 🔍
20/01/2016 +0 giorni 🔍
20/01/2016 +0 giorni 🔍
20/01/2016 +0 giorni 🔍
20/01/2016 +0 giorni 🔍
21/01/2016 +1 giorni 🔍
05/07/2022 +2357 giorni 🔍

Fontiinfo

Fornitore: oracle.com

Advisory: Oracle Critical Patch Update Advisory - January 2016
Stato: Confermato
Confermato: 🔍

CVE: CVE-2016-0416 (🔍)
SecurityTracker: 1034735
Vulnerability Center: 55930 - [cpujan2016-2367955-Sun-Systems-Products-Suite] Oracle Solaris 11 Unspecified Remote Vulnerability in System Archive Utility, Medium
SecurityFocus: 81071

Vedi anche: 🔍

Voceinfo

Data di creazione: 21/01/2016 16:56
Aggiornamenti: 05/07/2022 13:28
I cambiamenti: (3) vulnerability_cvss2_nvd_basescore exploit_price_0day source_sectracker
Completa: 🔍

Commenti

Ancora nessun commento. Le Lingue: it + en.

Effettua il login per commentare.

Might our Artificial Intelligence support you?

Check our Alexa App!