WPChill Gallery PhotoBlocks Plugin まで1.2.6 日付: WordPress 未知の脆弱性

CVSS 一時的なメタスコア現在のエクスプロイト価格 (≈)CTI注目指数
6.1$0-$5k0.00

脆弱性が WPChill Gallery PhotoBlocks Plugin まで1.2.6 内に見つかりました。この脆弱性は 問題がある として分類されました。 この脆弱性により影響を受けるのは、未知の機能です。 未知の値で改ざんすることが、 クロスサイトリクエストフォージェリを突く攻撃に繋がります。 この問題をCWEでは、CWE-352 と定義しました。 この脆弱性は 2022年08月24日ににて 紹介されました。 アドバイザリーは patchstack.com で共有されています。

この脆弱性は CVE-2022-36292 として知られています。 CVEの割り当ては 2022年07月22日 に行われました。 攻撃はリモートで開始される可能性が高いです。 入手できる技術的詳細情報はありません。 入手できるエクスプロイトツールはありません。 現時点で、エクスプロイトツールの価格はおそらく米ドルで約$0-$5kです。

このエクスプロイトツールは 未定義 として宣言されています。 0dayとして、推定される闇市場取引価格はおよそ $0-$5k でした。 】のプラグインを提供しています。

製品情報

タイプ

名前

CPE 2.3情報

CPE 2.2情報

CVSSv3情報

VulDB ベースメタスコア: 6.2
VulDB 一時的なメタスコア: 6.1

VulDB ベーススコア: 4.3
VulDB 一時的なスコア: 4.2
VulDB 方向性: 🔒
VulDB 信頼性: 🔍

NVD ベーススコア: 8.8
NVD 方向性: 🔒

CNA ベーススコア: 5.4
CNA 方向性 (Patchstack): 🔒

CVSSv2情報

AVACAuCIA
🔍🔍🔍🔍🔍🔍
🔍🔍🔍🔍🔍🔍
🔍🔍🔍🔍🔍🔍
方向性複雑度認証守秘義務性誠実性可用性
解除解除解除解除解除解除
解除解除解除解除解除解除
解除解除解除解除解除解除

VulDB ベーススコア: 🔒
VulDB 一時的なスコア: 🔒
VulDB 信頼性: 🔍

悪用する情報

クラス: クロスサイトリクエストフォージェリ
CWE: CWE-352 / CWE-862 / CWE-863
ATT&CK: 未知

ローカル: いいえ
リモート: はい

可用性: 🔒
ステータス: 未定義

EPSS Score: 🔒
EPSS Percentile: 🔒

価格予測: 🔍
現在の価格評価: 🔒

0-Day解除解除解除解除
本日解除解除解除解除

脅威インテリジェンス情報

関心: 🔍
アクティブ アクター: 🔍
アクティブな APT グループ: 🔍

対策情報

推奨: 既知の緩和策なし
ステータス: 🔍

0day日時: 🔒

タイムライン情報

2022年07月22日 CVEが割り当てられた
2022年08月24日 +33 日 アドバイザリーが公開された
2022年08月24日 +0 日 VulDBエントリが作成された
2022年09月25日 +32 日 VulDBの最終更新日時

ソース情報

アドバイザリー: patchstack.com
ステータス: 未定義

CVE: CVE-2022-36292 (🔒)

エントリ情報

作成済み: 2022年08月24日 08:26
更新済み: 2022年09月25日 08:39
変更: 2022年08月24日 08:26 (38), 2022年09月25日 08:39 (21)
完了: 🔍

討論

コメントはまだありません。 言語: ja + en.

コメントするにはログインしてください。

Do you know our Splunk app?

Download it now for free!