Domainmod 脆弱性

タイムライン

バージョン

4.11.0114
4.135
4.10.05
4.02
4.12

修復

Official Fix1
Temporary Fix0
Workaround0
Unavailable0
Not Defined27

悪用可能性

High0
Functional0
Proof-of-Concept9
Unproven0
Not Defined19

アクセスベクター

Not Defined0
Physical0
Local0
Adjacent1
Network27

認証

Not Defined0
High11
Low9
None8

ユーザー操作

Not Defined0
Required25
None3

C3BM Index

CVSSv3 Base

≤10
≤20
≤30
≤414
≤54
≤65
≤73
≤81
≤91
≤100

CVSSv3 Temp

≤10
≤20
≤30
≤414
≤56
≤63
≤73
≤81
≤91
≤100

VulDB

≤10
≤20
≤311
≤48
≤58
≤60
≤70
≤81
≤90
≤100

NVD

≤10
≤20
≤30
≤40
≤511
≤64
≤74
≤81
≤93
≤102

CNA

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

ベンダー

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Research

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

0dayエクスプロイト

<1k26
<2k2
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

本日のエクスプロイト

<1k28
<2k0
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

闇ツールの市場規模

🔴 CTI アクティビティ

Affected Versions (17): 4.0, 4.09.03, 4.1, 4.2, 4.3, 4.4, 4.5, 4.6, 4.7, 4.8, 4.9, 4.10, 4.11, 4.11.01, 4.12, 4.13, 4.15

18 非表示のエントリあり

Do you want to use VulDB in your project?

Use the official API to access entries easily!