Telecontrol Server Basic 脆弱性

バージョン

3.04

修復

Official Fix4
Temporary Fix0
Workaround0
Unavailable0
Not Defined0

悪用可能性

High0
Functional0
Proof-of-Concept0
Unproven0
Not Defined4

アクセスベクター

Not Defined0
Physical0
Local0
Adjacent0
Network4

認証

Not Defined0
High0
Low0
None4

ユーザー操作

Not Defined0
Required0
None4

CVSSv3 Base

≤10
≤20
≤30
≤40
≤50
≤60
≤74
≤80
≤90
≤100

CVSSv3 Temp

≤10
≤20
≤30
≤40
≤50
≤60
≤74
≤80
≤90
≤100

VulDB

≤10
≤20
≤30
≤40
≤50
≤62
≤70
≤82
≤90
≤100

NVD

≤10
≤20
≤30
≤40
≤50
≤62
≤70
≤82
≤90
≤100

CNA

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

ベンダー

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Research

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

0dayエクスプロイト

<1k0
<2k4
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

本日のエクスプロイト

<1k4
<2k0
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

Affected Versions (1): 3.0

エントリの検索キーワード: Telecontrol

Do you need the next level of professionalism?

Upgrade your account now!