Crowdstrike Falcon Luki w zabezpieczeniach

Wersja

6.31.14505.01
6.42.156101

Przeciwdziałanie

Official Fix0
Temporary Fix0
Workaround0
Unavailable0
Not Defined1

Wykorzystywanie

High0
Functional1
Proof-of-Concept0
Unproven0
Not Defined0

Wektor dostępu

Not Defined0
Physical0
Local0
Adjacent0
Network1

Uwierzytelnianie

Not Defined0
High1
Low0
None0

Interakcja z użytkownikiem

Not Defined0
Required0
None1

CVSSv3 Base

≤10
≤20
≤30
≤40
≤51
≤60
≤70
≤80
≤90
≤100

CVSSv3 Temp

≤10
≤20
≤30
≤40
≤51
≤60
≤70
≤80
≤90
≤100

VulDB

≤10
≤20
≤31
≤40
≤50
≤60
≤70
≤80
≤90
≤100

NVD

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

CNA

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Sprzedawca

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Research

≤10
≤20
≤30
≤40
≤50
≤61
≤70
≤80
≤90
≤100

Exploit 0-day

<1k0
<2k1
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

Wykorzystaj dzisiaj

<1k1
<2k0
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

🔴 CTI Zajęcia

Affected Versions (2): 6.31.14505, 6.42.1561

więcej wpisów autorstwa Crowdstrike

Are you interested in using VulDB?

Download the whitepaper to learn more about our service!