Niedawny Czerwiec 2018

StworzonoBaseTempSłaby punkt0dayTodayExpPrzCTICVE
2018-06-306.46.4Ivanti Avalanche weak encryption$0-$5k$0-$5kNot DefinedNot Defined0.01CVE-2018-8902
2018-06-305.95.9HongCMS upload privilege escalation$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2018-13021
2018-06-308.58.5gpmf-parser GPMF_parser.c GPMF_Validate information disclosure$0-$5k$0-$5kNot DefinedNot Defined0.03CVE-2018-13011
2018-06-306.56.5WSTMall cross site request forgery$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2018-13010
2018-06-308.58.5gpmf-parser GPMF_parser.c GPMF_Next information disclosure$0-$5k$0-$5kNot DefinedNot Defined0.04CVE-2018-13009
2018-06-308.58.5gpmf-parser GPMF_parser.c GPMF_Next information disclosure$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2018-13008
2018-06-308.58.5gpmf-parser GPMF_parser.c GPMF_Next information disclosure$0-$5k$0-$5kNot DefinedNot Defined0.01CVE-2018-13007
2018-06-308.58.2GPAC MP4Box box_dump.c hdlr_dump memory corruption$0-$5k$0-$5kNot DefinedOfficial Fix0.05CVE-2018-13006
2018-06-308.58.2GPAC MP4Box box_code_base.c urn_Read memory corruption$0-$5k$0-$5kNot DefinedOfficial Fix0.04CVE-2018-13005
2018-06-305.25.2OpenTSDB suggest cross site scripting$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2018-13003
2018-06-303.63.6Weblication CMS Core / Grid wFilemanager.php Persistent cross site scripting$0-$5k$0-$5kNot DefinedNot Defined0.01CVE-2018-13002
2018-06-305.25.2Sandoba CP:Shop cpshop Module admin.php request Persistent cross site scripting$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2018-13001
2018-06-307.07.0Zoho ManageEngine Desktop Central Access Control agenttrayicon privilege escalation$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2018-12999
2018-06-306.46.4Zoho ManageEngine Netflow Analyzer Web Server information disclosure$0-$5k$0-$5kHighNot Defined0.06CVE-2018-12997
2018-06-307.57.5OneFileCMS onefilecms.php privilege escalation$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2018-12995
2018-06-307.57.5OneFileCMS New File Screen onefilecms.php privilege escalation$0-$5k$0-$5kNot DefinedNot Defined0.05CVE-2018-12994
2018-06-308.58.5OneFileCMS onefilecms.php privilege escalation$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2018-12993
2018-06-303.63.6CMS MaeloStore Admin Interface Stored cross site scripting$0-$5k$0-$5kNot DefinedNot Defined0.00CVE-2018-12992
2018-06-307.47.1perl-archive-zip ZIP File Zip directory traversal$0-$5k$0-$5kNot DefinedOfficial Fix0.07CVE-2018-10860
2018-06-305.55.5Ivanti Avalanche LDAP Password weak authentication$0-$5k$0-$5kNot DefinedNot Defined0.06CVE-2018-8901

Do you want to use VulDB in your project?

Use the official API to access entries easily!