Adobe Bridge Vulnerabilidades

Curso de tempo

Ano passado

Versão »

Medidas »

Explorabilidade »

Tipo de acesso »

Autenticação »

Actividade do utilizador »

C3BM Index »

Ano passado »

CVSSv3 Base »

CVSSv3 Temp »

VulDB »

NVD »

Fabricante »

Research »

Explorar 0 dia »

Explorar hoje »

Explorar o volume do mercado »

Ano passado »

🔴 CTI Actividades »

Affected Versions (17): 1, 9, 9.0, 9.0.1, 9.0.2, 9.1, 10.0, 10.0.1, 10.0.2, 10.0.3, 10.1, 10.1.1, 11, 11.0, 11.0.1, 11.0.2, 11.1

Link to Product Website: https://www.adobe.com/

mais entradas de Adobe

Do you want to use VulDB in your project?

Use the official API to access entries easily!