Cipplanner Cipace Vulnerabilidades

Versão

9.1 Build 201909280112
6.80 Build 20160314012

Medidas

Official Fix0
Temporary Fix0
Workaround0
Unavailable0
Not Defined14

Explorabilidade

High0
Functional0
Proof-of-Concept0
Unproven0
Not Defined14

Tipo de acesso

Not Defined0
Physical0
Local0
Adjacent0
Network14

Autenticação

Not Defined0
High0
Low0
None14

Actividade do utilizador

Not Defined0
Required0
None14

CVSSv3 Base

≤10
≤20
≤30
≤40
≤50
≤64
≤76
≤80
≤94
≤100

CVSSv3 Temp

≤10
≤20
≤30
≤40
≤50
≤64
≤76
≤80
≤94
≤100

VulDB

≤10
≤20
≤30
≤40
≤50
≤610
≤70
≤84
≤90
≤100

NVD

≤10
≤20
≤30
≤40
≤50
≤64
≤70
≤86
≤90
≤104

CNA

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Fabricante

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Research

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Explorar 0 dia

<1k0
<2k10
<5k4
<10k0
<25k0
<50k0
<100k0
≥100k0

Explorar hoje

<1k14
<2k0
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

Affected Versions (2): 6.80 Build 2016031401, 9.1 Build 2019092801

4 as entradas adicionais não são mais exibidas

mais entradas de Cipplanner

Might our Artificial Intelligence support you?

Check our Alexa App!