Crowdstrike Falcon Vulnerabilidades

Versão

6.31.14505.01
6.42.156101

Medidas

Official Fix0
Temporary Fix0
Workaround0
Unavailable0
Not Defined1

Explorabilidade

High0
Functional1
Proof-of-Concept0
Unproven0
Not Defined0

Tipo de acesso

Not Defined0
Physical0
Local0
Adjacent0
Network1

Autenticação

Not Defined0
High1
Low0
None0

Actividade do utilizador

Not Defined0
Required0
None1

CVSSv3 Base

≤10
≤20
≤30
≤40
≤51
≤60
≤70
≤80
≤90
≤100

CVSSv3 Temp

≤10
≤20
≤30
≤40
≤51
≤60
≤70
≤80
≤90
≤100

VulDB

≤10
≤20
≤31
≤40
≤50
≤60
≤70
≤80
≤90
≤100

NVD

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

CNA

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Fabricante

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Research

≤10
≤20
≤30
≤40
≤50
≤61
≤70
≤80
≤90
≤100

Explorar 0 dia

<1k0
<2k1
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

Explorar hoje

<1k1
<2k0
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

🔴 CTI Actividades

Affected Versions (2): 6.31.14505, 6.42.1561

mais entradas de Crowdstrike

Are you interested in using VulDB?

Download the whitepaper to learn more about our service!