Produkt Onesignal-free-web-push-notifications Plugin

Version »

Motåtgärder »

Exploitability »

Access Vector »

Autentisering »

User Interaction »

CVSSv3 Base »

CVSSv3 Temp »

VulDB »

NVD »

Tillverkare »

Research »

Exploit 0-day »

Exploit Today »

Affected Versions (8): 1.17, 1.17.1, 1.17.2, 1.17.3, 1.17.4, 1.17.5, 1.17.6, 1.17.7

Software Type: WordPress Plugin

Interested in the pricing of exploits?

See the underground prices here!