VDB-94903 · OSVDB 22131

Multics 6180 Local Privilege Escalation

CVSS Score de méta-températureExploit Prix Actuel (≈)Score d'intérêt CTI
5.3$0-$5k0.00

Une vulnérabilité qui a été classée critique a été trouvée dans Multics. Ceci affecte une fonction inconnue du composant 6180.

La vulnerabilité a été publié en 01/06/1974 (Website) (non défini). La notice d'information est disponible en téléchargement sur cnscenter.future.co.kr Les détails techniques sont inconnus et un exploit n'est pas disponible.

Il n'y a aucune information à propos de possibles contremesures connues. Il est suggéré de remplacer l'object infecté par un produit alternatif.

Produitinfo

Nom

CPE 2.3info

CPE 2.2info

CVSSv3info

VulDB Score méta-base: 5.3
VulDB Score de méta-température: 5.3

VulDB Note de base: 5.3
VulDB Note temporaire: 5.3
VulDB Vecteur: 🔍
VulDB Fiabilité: 🔍

CVSSv2info

AVACAuCIA
🔍🔍🔍🔍🔍🔍
🔍🔍🔍🔍🔍🔍
🔍🔍🔍🔍🔍🔍
VecteurComplexitéAuthentificationConfidentialitéIntégritéDisponibilité
ouvrirouvrirouvrirouvrirouvrirouvrir
ouvrirouvrirouvrirouvrirouvrirouvrir
ouvrirouvrirouvrirouvrirouvrirouvrir

VulDB Note de base: 🔍
VulDB Note temporaire: 🔍
VulDB Fiabilité: 🔍

Exploitinginfo

Classe: Local Privilege Escalation
CWE: Inconnue
ATT&CK: Inconnue

Localement: Oui
Remote: Non

Disponibilité: 🔍
Statut: Non défini
Prédiction de prix: 🔍
Estimation actuelle des prix: 🔍

0-Dayouvrirouvrirouvrirouvrir
Aujourd'huiouvrirouvrirouvrirouvrir

Renseignements sur les menacesinfo

Intérêt: 🔍
Acteurs actifs: 🔍
Groupes APT actifs: 🔍

Contre-mesuresinfo

Recommandé: aucune mesure d'atténuation connue
Statut: 🔍

Heure 0 jour: 🔍

Chronologieinfo

01/06/1974 🔍
31/12/2005 +11536 jours 🔍
02/01/2017 +4019 jours 🔍
02/01/2017 +0 jours 🔍

Sourcesinfo

Bulletin: cnscenter.future.co.kr
Statut: Non défini
OSVDB: 22131 - Multics on 6180 Multiple Unspecified Issues

Voir aussi: 🔍

Entréeinfo

Établi: 02/01/2017 17:20
Changements: (38) software_name software_component vulnerability_risk vulnerability_historic vulnerability_cvss2_vuldb_basescore vulnerability_cvss2_vuldb_tempscore vulnerability_cvss2_vuldb_av vulnerability_cvss2_vuldb_ac vulnerability_cvss2_vuldb_au vulnerability_cvss2_vuldb_ci vulnerability_cvss2_vuldb_ii vulnerability_cvss2_vuldb_ai vulnerability_cvss2_vuldb_e vulnerability_cvss2_vuldb_rl vulnerability_cvss2_vuldb_rc vulnerability_cvss3_meta_basescore vulnerability_cvss3_meta_tempscore vulnerability_cvss3_vuldb_basescore vulnerability_cvss3_vuldb_tempscore vulnerability_cvss3_vuldb_av vulnerability_cvss3_vuldb_ac vulnerability_cvss3_vuldb_pr vulnerability_cvss3_vuldb_ui vulnerability_cvss3_vuldb_s vulnerability_cvss3_vuldb_c vulnerability_cvss3_vuldb_i vulnerability_cvss3_vuldb_a vulnerability_cvss3_vuldb_e vulnerability_cvss3_vuldb_rl vulnerability_cvss3_vuldb_rc advisory_date advisory_location advisory_url exploit_price_0day source_osvdb source_osvdb_create source_osvdb_title source_seealso
Compléter: 🔍

commentaires

Aucun commentaire pour l'instant. Langues: fr + en.

Veuillez vous connecter pour commenter.

Do you want to use VulDB in your project?

Use the official API to access entries easily!