Im Gallery Vulnerabilità

Versione

3.54

Contromisure

Official Fix0
Temporary Fix0
Workaround0
Unavailable0
Not Defined4

Sfruttabilità

High0
Functional0
Proof-of-Concept4
Unproven0
Not Defined0

Accesso al vettore

Not Defined0
Physical0
Local0
Adjacent0
Network4

Autenticazione

Not Defined0
High0
Low4
None0

Interazione dell'utente

Not Defined0
Required0
None4

CVSSv3 Base

≤10
≤20
≤30
≤40
≤50
≤60
≤74
≤80
≤90
≤100

CVSSv3 Temp

≤10
≤20
≤30
≤40
≤50
≤64
≤70
≤80
≤90
≤100

VulDB

≤10
≤20
≤30
≤40
≤50
≤60
≤74
≤80
≤90
≤100

NVD

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

CNA

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Fornitore

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Research

≤10
≤20
≤30
≤40
≤50
≤60
≤70
≤80
≤90
≤100

Exploiter 0 giorni

<1k0
<2k0
<5k4
<10k0
<25k0
<50k0
<100k0
≥100k0

Exploiter aujourd'hui

<1k4
<2k0
<5k0
<10k0
<25k0
<50k0
<100k0
≥100k0

Affected Versions (1): 3.5

Tipo di software: Photo Gallery Software

Do you need the next level of professionalism?

Upgrade your account now!