Oracle9i Vulnerabilities

Affected Versions (46): 1.0.2, 1.0.2.2, 9.0, 9.0.1, 9.0.1.2, 9.0.1.3, 9.0.1.4, 9.0.2, 9.0.2.0.1, 9.0.2.1, 9.0.2.2, 9.0.2.3, 9.2.0.1, 9.2.0.2, Enterprise 9.0.1, Enterprise 9.0.1.4, Enterprise 9.0.1.5, Enterprise 9.0.1.5 Fips, Enterprise 9.2.0.1, Enterprise 9.2.0.2, Enterprise 9.2.0.3, Enterprise 9.2.0.4, Personal 9.0.1, Personal 9.0.1.4, Personal 9.0.1.5, Personal 9.2.0.1, Personal 9.2.0.2, Personal 9.2.0.3, Personal 9.2.0.4, Release 2 9.2.1, Release 2 9.2.2, Standard 9.0, Standard 9.0.1, Standard 9.0.1.2, Standard 9.0.1.3, Standard 9.0.1.4, Standard 9.0.1.5, Standard 9.0.1.5 Fips, Standard 9.0.2, Standard 9.2.0.1, Standard 9.2.0.2, Standard 9.2.0.3, Standard 9.2.0.4, Standard 9.2.0.6, Standard 9.2.0.7, XP

Link to Product Website: https://www.oracle.com

Software Type: Database Software

23 more entries are not shown

Do you want to use VulDB in your project?

Use the official API to access entries easily!