Simplesamlphp Vulnerabilities

Affected Versions (62): 0.1, 0.2, 0.3, 0.4, 0.5, 0.6, 0.7, 1.0, 1.1, 1.2, 1.3, 1.4, 1.5, 1.5.1, 1.6, 1.6.1, 1.6.2, 1.6.3, 1.7, 1.8, 1.8.1, 1.9, 1.10, 1.10.1, 1.10.2, 1.10.3, 1.11, 1.12, 1.13, 1.14, 1.14.1, 1.14.2, 1.14.3, 1.14.4, 1.14.5, 1.14.6, 1.14.7, 1.14.8, 1.14.9, 1.14.11, 1.14.12, 1.14.13, 1.14.14, 1.14.15, 1.14.16, 1.15, 1.15.1, 1.15.2, 1.15.3, 1.18, 1.18.1, 1.18.2, 1.18.3, 1.18.4, 1.18.5, 2.3, 2.3.1, 2.3.2, 2.3.3, 2.3.4, 3.0, 3.1

Software Type: WordPress Plugin

13 more entries are not shown

Want to stay up to date on a daily basis?

Enable the mail alert feature now!