Comunidad »

La base de datos de vulnerabilidad número 1 en todo el mundo. Nuestros especialistas documentan los últimos problemas de seguridad desde 1970.

Vulnerabilidad del día »

Apache HTTP Server ap_escape_quotes desbordamiento de búfer

Una vulnerabilidad fue encontrada en Apache HTTP Server hasta 2.4.48 y clasificada como crítica. La función ap_escape_quotes es afectada por esta vulnerabilidad. Mediante la manipulación de un input desconocido se causa una vulnerabilidad de clase sconosciuta. El advisory puede ser descargado de httpd.apache.org. La vulnerabilidad es identificada como CVE-2021-39275. El ataque se puede efectuar a través de la red.

Inteligencia de Amenazas »

Reciente »

Actualizaciones »

Arriba actual CVSS 5 »

Precio Explotar Principio 5 »

Are you interested in using VulDB?

Download the whitepaper to learn more about our service!