Communauté »

La base de données de vulnérabilité numéro 1 dans le monde entier. Nos spécialistes documenter les dernières questions de sécurité depuis 1970.

Vulnérabilité du jour »

Google Chrome WebAudio buffer overflow

Une vulnérabilité a été trouvé dans Google Chrome et classée critique. Affecté par cette vulnérabilité est une fonction inconnue du composant WebAudio. A cause de la manipulation avec une valeur d'entrée inconnue mène à une vulnérabilité de classe inconnu. La notice d'information est disponible en téléchargement sur chromereleases.googleblog.com. Cette vulnérabilité a été nommée CVE-2021-30556. L'attaque peut être lancée à distance. La meilleure solution suggérée pour atténuer le problème est de mettre à jour à la dernière version.

Renseignements sur les menaces »

Récent »

Mise à jour »

CVSS Top actuel 5 »

Exploit Prix Top 5 »

Do you want to use VulDB in your project?

Use the official API to access entries easily!