Jetbox Cms Vulnerabilities

Affected Versions (2): 2.1, 2.1 Sr1

Software Type: Content Management System

11 more entries are not shown

Do you want to use VulDB in your project?

Use the official API to access entries easily!