コミュニティ

本日の脆弱性

Google Chrome Accessibility メモリ破損

Google Chrome内に 問題がある として分類された脆弱性が発見されました。 この問題により影響を受けるのは、コンポーネント【Accessibility】の未知の機能です。 未知の値で改ざんすることが、 メモリ破損を突く攻撃に繋がります。 アドバイザリーは chromereleases.googleblog.com から入手可能です。 この脆弱性は CVE-2024-1673 として知られています。 攻撃はリモートで開始される場合があります。 入手できるエクスプロイトツールはありません。 影響を受けているコンポーネントのアップグレードを推奨します。

脅威インテリジェンス

最近

更新

CVSSの現在のトップ

現在のトップのエクスプロトツール価格

Do you know our Splunk app?

Download it now for free!