本日の脆弱性 »

Apache HTTP Server mod_proxy 特権昇格

脆弱性が Apache HTTP Server まで2.4.48 内に見つかりました。この脆弱性は 重大 として分類されました。 この脆弱性により影響を受けるのは、コンポーネント【mod_proxy】の未知の機能です。 未知の値で改ざんすることが、未知の弱点を突く攻撃に繋がります。 アドバイザリーは httpd.apache.org で共有されています。 この脆弱性は CVE-2021-40438 として知られています。 攻撃はリモートで開始される可能性が高いです。 入手できるエクスプロイトツールはありません。

脅威インテリジェンス »

最近 »

更新 »

CVSSの現在のトップ 5 »

現在のトップのエクスプロトツール価格 5 »

Do you know our Splunk app?

Download it now for free!