Comunidade

Vulnerabilidade do dia

Adobe Acrobat Reader DC JPEG2000 File Parser Excesso de tampão

Uma vulnerabilidade foi encontrada em Adobe Acrobat Reader DC. Foi classificada como crítico. Afectado é uma função desconhecida do componente JPEG2000 File Parser. A manipulação com uma entrada desconhecida leva a Excesso de tampão. A vulnerabilidade é identificada como CVE-2024-30279. O ataque pode ser levado a cabo através da rede. Não há nenhuma exploração disponível.

Inteligência de Ameaças

Novo

Actualizado em

CVSS top actual

Preço de exploração top actual

Interested in the pricing of exploits?

See the underground prices here!