Genixcms Vulnerabilities

Affected Versions (25): 0.0.1, 0.0.2, 0.0.3, 0.0.4, 0.0.5, 0.0.6, 0.0.7, 0.0.8, 0.1, 0.2, 0.3, 0.4, 0.5, 0.6, 0.7, 0.8, 0.9, 1, 1.0, 1.0.1, 1.0.2, 1.1, 1.1.4, 1.1.5, 1.1.7

Software Type: Content Management System

Interested in the pricing of exploits?

See the underground prices here!